FORUM DES UTILISATEURS / USER'S NEWSGROUP


Heures au format UTC + 1 heure




Publier un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
MessagePublié: 24 Mai 2016 16:23 
Hors-ligne

Inscrit le: 17 Oct 2008 9:16
Messages: 61
Bonjour,
Quelle manipulation qu'un utilisateur de droits limités dans Solune ou Windows, peut entraîner la suppression du mot de passe principal Admin "accès paramétrage"?
pour que Solune se lance sans mot de passe où tous les modules , scriptes, Etats sont accessibles .

Pour y remédier je dois saisir à nouveau le mot de passe Admin ( l'ancien mot de passe etant vide ).
mais il faut redémarrer Solune dans tous les postes utilisateur en accès total pour activer la nouvelle config. Y-a-t-il une solution rapide?

C'est la deuxième fois que ça s'est arrivé en moins d'un mois et je n'arrive pas à localiser la cause.
Je ne sais pas si c'est un bug de la version 2015.

Solune Alta 2015 15.1.2 ( 25 postes).

PS: Antivirus = Kaspersky Endpoint Security for Business-Select

Merci pour votre coopération.

_________________
Ibrahim KHENE (Solune STX 20 accès)
FARAS INTERNATIONAL, Algérie, Manufacture d'Enveloppes, 60 pers


Haut
 Profil  
 
Afficher les messages publiés depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 1 message ] 

Heures au format UTC + 1 heure


Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Rechercher pour:
Aller vers:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduction réalisée par Maël Soucaze © 2010 phpBB.fr