FORUM DES UTILISATEURS / USER'S NEWSGROUP


Heures au format UTC + 1 heure




Publier un nouveau sujet Répondre au sujet  [ 2 messages ] 
Auteur Message
 Sujet du message: champ "RIAV" non trouvé
MessagePublié: 08 Août 2016 12:51 
Hors-ligne
Abonné

Inscrit le: 03 Nov 2007 13:25
Messages: 175
Localisation: Suisse
Bonjour,

2ème plantée du genre au démarrage de l'appli.

bon après-midi


Pièces jointes:
^C47DC423A1DF5951EA4678E9191642C981D222F2C32240F59F^pimgpsh_fullsize_distr.jpg
^C47DC423A1DF5951EA4678E9191642C981D222F2C32240F59F^pimgpsh_fullsize_distr.jpg [ 57.73 Kio | Consulté 1024 fois ]

_________________
Almec Sàrl (Suisse, Mécanique de précision)
SOLUNE Ipso 16.1.2
Haut
 Profil  
 
 Sujet du message: Re: champ "RIAV" non trouvé
MessagePublié: 08 Août 2016 13:59 
Hors-ligne
Administrateur

Inscrit le: 10 Juin 2015 16:46
Messages: 41
Un test de correction a été fait en modifiant un tableau de bord, qui affichait tout le contenu d'une table.

_________________
Pierre-Jean - Service SAV Solune


Haut
 Profil  
 
Afficher les messages publiés depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 2 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Rechercher pour:
Aller vers:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduction réalisée par Maël Soucaze © 2010 phpBB.fr