FORUM DES UTILISATEURS / USER'S NEWSGROUP


Heures au format UTC + 1 heure




Publier un nouveau sujet Répondre au sujet  [ 2 messages ] 
Auteur Message
 Sujet du message: forum
MessagePublié: 24 Jan 2017 12:39 
Hors-ligne
Abonné

Inscrit le: 10 Juin 2009 16:43
Messages: 64
Localisation: BLYES (01)
celà ne concerne pas solune mais plutôt le forum

j'ai un problème de lecture des articles, et seulement sur solune.com

voir pj

merci


Pièces jointes:
03852.jpg
03852.jpg [ 48.42 Kio | Consulté 725 fois ]

_________________
Christian CONVERS
IT Project Manager
INSERLEC
(réalisations de câbles pour l'Aéronautique)
Solune IPSO 14.1.0
intégrateur: USICAD
Haut
 Profil  
 
 Sujet du message: Re: forum
MessagePublié: 25 Jan 2017 13:49 
Hors-ligne
Administrateur

Inscrit le: 03 Fév 2015 16:02
Messages: 67
Bonjour,

Suite à une opération de maintenance sur le forum faite il y a quelques mois, l'encodage des messages existant a été perturbé.
Les caractères accentués de ces anciens messages sont désormais mal interprétés.

Nous vérifierons ultérieurement s'il est possible de corriger cela.

Cordialement.

_________________
Nicolas - Service Développement Solune


Haut
 Profil  
 
Afficher les messages publiés depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 2 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Rechercher pour:
Aller vers:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduction réalisée par Maël Soucaze © 2010 phpBB.fr